Evolución de Precio
Mínimo Histórico
Registramos la evolución de precios para que sepas si estás comprando al precio más bajo hasta la fecha.
FANVIL
FANVIL W620W Teléfono WiFi 6 Portátil PTT 2,4" Color
MPN
W620W
EAN
6937295606966
95,86
€
IVA Incluido
Compra 100% Segura
Envío 24/48h
Prioritario
Garantía
3 Años
Devolución
Gratis
Descripción del Producto
| Marca | Fanvil |
| Modelo | W620W |
| Características | Genérico - Pantalla LCD de alta definición de 2,4 pulgadas y 240x320 - 8 líneas SIP - Modo auricular/manos libres/auriculares - Compatible con teclas DSS personalizadas - Voz HD - Función de vibración - Clip para cinturón - Base de carga de escritorio - Interfaz estándar tipo C - Auriculares digitales tipo C - Batería de litio recargable - Compatible con Wi-Fi 6 - Compatible con Bluetooth 5.0 - Compatible con varios idiomas: inglés, chino, alemán, francés, italiano, portugués, ruso, español y árabe Funciones del teléfono - Sincronización horaria de red - Contactos locales (1000 entradas) - Agenda remota (XML/LDAP) - Multiidioma opcional - Registro de llamadas (1000 entradas) - Lista de bloqueados/Lista de permitidos - Protector de pantalla - Tono de llamada personalizado - Ajuste de la retroiluminación de la pantalla - Memorándum - Servicio de SMS - Buzón de voz (MWI) - Configuración de cifrado de menú - Bloqueo de teclado/ajuste de retroiluminación - Ajuste de volumen Funciones de llamada - Contestación automática - Llamada saliente/Responder/Rechazar - Llamada en espera/Cambiar - Desvío de llamadas - Marcación rápida - Intercomunicador - Llamada anónima (Ocultar identificador de llamadas/Bloquear llamadas anónimas) - Audioconferencia de 6 participantes - Llamada IP directa sin proxy SIP - Llamada de emergencia - Visualización del identificador de llamadas - Registro de llamadas - No molestar (DND)/DND temporizado - Llamada PTT con un solo toque - Pantalla autoadaptativa con sensor de luz desactivada (durante una llamada en el teléfono) Audio - Códecs de banda estrecha: G.711A/U, G.726, G.723.1, G.729, G.729A, G.729B, G.729AB, iLBC - Códecs de banda ancha: G.722, Opus - Cancelación de eco acústico (AEC): retardo de eco máximo de 96 ms - Detección de actividad de voz (VAD)/ Generación de ruido de confort (CNG)/ Estimación de ruido de fondo (BNE) - Ocultación de pérdida de paquetes - Caché de jitter adaptativa dinámica de hasta 300 ms - RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) - DTMF: En banda, Fuera de banda – Retransmisión DTMF (RFC2833) / SIP INFO Red - Wi-Fi integrado, compatible con los protocolos 802.11 a/b/g/n/ac/ax: 2,4 GHz IEEE 802.11 b/g/n/ax 5 GHz IEEE 802.11a/n/ac/ax - Cifrado: WPA/WPA2-PSK, 802.11b/g/n/ax 1X EAP - Módulo Bluetooth 5.0 integrado Gestión de energía - Recordatorio de carga - Recordatorio de batería llena - Aviso de batería baja - Tras un apagado anormal, la carga se iniciará automáticamente - Estadísticas/visualización en tiempo real del consumo de energía del sistema Protocolos - RTP/RTCP/SRTP - STUN - DHCP - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 Implementación y mantenimiento - Aprovisionamiento automático mediante FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069 - Interfaz de gestión web - Volcado de paquetes web - Exportación/importación de configuración - Actualización de firmware - Registro del sistema Especificaciones físicas - Altura de caída: 1,8 m - Material de la carcasa: Plástico, moldeado por inyección bicolor - Base de carga x1 - Clip para cinturón x1 - Batería recargable x1 de 3000 mAh - Entrada de CC: 5 V/2 A - Métodos de carga: Base de carga y carga tipo C - Conector para auriculares: Tipo C - Método de instalación: Clip para cinturón/Escritorio - Temperatura de funcionamiento: 0 °C a 45 °C - Temperatura de almacenamiento: -20 °C a 60 °C - Humedad relativa: 10 %-95 % - Certificados: CE/FCC/RoHS/SRRC - Dimensiones del producto: 160 x 53 x 16 mm - Peso del producto: 208 g |
| Fecha de revisión | 10-09-2025 por RTY |
Especificaciones Técnicas
No hay especificaciones adicionales para este producto.
Las imágenes y descripciones técnicas se facilitan con fines informativos y pueden no reflejar fielmente el producto final debido a las actualizaciones constantes del fabricante.
Productos Relacionados
Seleccionados inteligentemente para ti...
PanzerGlass
PanzerGlass Protector Pantalla para iPhone 18 Pro Max y 17 Pro Max
LEOTEC
Leotec Stylus ePen para Smartphones y Accesorios Móviles
PanzerGlass
PanzerGlass Protector de Pantalla para iPhone 17 Pro Max
MARS GAMING
Mars Gaming Soporte De Mesa Para Smartphone Plegable Negro Rotación 360º Ajuste De Altura
BELKIN
Belkin Protector De Pantalla Titan SmartShield OVA300HQ Antirreflejo iPhone 18 Pro Max
PanzerGlass
PanzerGlass Privacy Screen Protector para iPhone 16 y 15
BELKIN
Belkin Powerbank Magnética 8000mAh Qi2 15W Blanca
FANVIL