Evolución de Precio
Registramos la evolución de precios para que sepas si estás comprando al precio más bajo hasta la fecha.
TPLINK
TP-LINK TL-SG2016P Switch PoE+ Gestionable 16 Puertos Gigabit 120W Omada SDN
MPN
SG2016P
EAN
4897098689493
225,99
€
IVA Incluido
Compra 100% Segura
Envío 24/48h
Prioritario
Garantía
3 Años
Devolución
Gratis
Descripción del Producto
Especificaciones Técnicas
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2/L2+
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Administrado a través de la nube
Si
Inspección ARP
Si
Configuración de ajustes de ubicación (CLI)
Si
Registro de eventos en sistema
Si
MIB, soporte
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
16
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Conector eléctrico
Toma de entrada de CC
Conexión
Estándares de red
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soporte 10G
No
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertos
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Auto MDI / MDI-X
Si
Protocolo de árbol de expansión
Si
Ethernet LAN, velocidad de transferencia de datos
10,100,1000 Mbit/s
Auto-negociación
Si
Soporte VLAN
Si
Funciones de LAN virtual
Multicast VLAN, Tagged VLAN, Voice VLAN
Número de VLANs
4000
Transmisión de datos
Capacidad de conmutación
32 Gbit/s
Tasa de reenvío
23,81 Mpps
Tabla de direcciones MAC
8000 entradas
Número de colas
8
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Memoria intermedia de paquetes
4,1 MB
Seguridad
Características de DHCP
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)
Si
IGMP
Si
Algoritmos de seguridad soportados
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC, filtro de direcciones
Si
Soporte SSH/SSL
Si
Protección y filtrado BPDU
Si
Vinculación de puertos IP-MAC
Si
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colas
SP, Weighted Round Robin (WRR)
Entradas de direcciones MAC
Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas
Funciones de multidifusión
Multidifusión, soporte
Si
Intrusión de rendimiento de multidifusión (MLD)
MLD v1, MLD v2
Protocolos
Protocolos de red compatibles
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocolo de Registro GARP VLAN (GVRP)
Si
Funciones de IPv4 e IPv6
Dual stack IPv4/IPv6
Diseño
Montaje en rack
Si
Color del producto
Negro
Indicadores LED
PoE, Poder, Sistema
Desempeño
Firmware actualizable
Si
Sin ventilador
Si
Control de energía
Fuente de energía
DC/PoE
Voltaje de entrada DC
53.5 V
Consumo de energía (max)
146,5 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Potencia a través de Ethernet (PoE) Presupuesto
120 W
Condiciones ambientales
Intervalo de temperatura operativa
0 - 40 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
499,98 BTU/h
Peso y dimensiones
Ancho
286 mm
Profundidad
111,7 mm
Altura
25,4 mm
Contenido del embalaje
Cables incluidos
Corriente alterna
Manual de usuario
Si
Aprobaciones reguladoras
Certificación
CE, FCC, RoHS
Las imágenes y descripciones técnicas se facilitan con fines informativos y pueden no reflejar fielmente el producto final debido a las actualizaciones constantes del fabricante.
Productos Relacionados
Seleccionados inteligentemente para ti...
Ubiquiti
Ubiquiti UniFi XG 24 Switch Gestionado L3 10G Ethernet Acero Inoxidable
TPLINK
TP-Link LiteWave LS106LP Switch No Gestionable 6 Puertos 10/100 PoE+ Metal
DLINK
D-Link DGS-1520-28 Switch Gestionable L3 Stakable 24 Puertos GIGA + 2 Puertos 10G + 2 Puertos SFP
LEVEL ONE
Level One GEP-0523 Switch No Gestión 5 Puertos 10/100/1000 con 4 Puertos PoE Plus 60W
DLINK
D-Link DGS-1530-10/E Switch Semigestionable 8 Puertos Giga + 2 Puertos 10G SFP+
Ruijie Networks
Ruijie Networks RG-ES118S-LP Switch No Administrado Fast Ethernet PoE Negro
DLINK
D-Link DGS-1250-52XMP/E Switch Semigestionable 48 Puertos GIGA PoE (370W) + 4 Puertos 10G SFP+
UBIQUITI