Evolución de Precio
Registramos la evolución de precios para que sepas si estás comprando al precio más bajo hasta la fecha.
TP-LINK
TP-Link SG3452X Switch L2 48 Puertos GbE 4 Slots SFP+
MPN
SG3452X
EAN
1210002611633
596,29
€
IVA Incluido
Compra 100% Segura
Envío 24/48h
Prioritario
Garantía
3 Años
Devolución
Gratis
Descripción del Producto
TP-Link Omada SG3452X. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U
Especificaciones Técnicas
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2+
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Administrado a través de la nube
Si
Inspección ARP
Si
Configuración de ajustes de ubicación (CLI)
Si
Registro de eventos en sistema
Si
MIB, soporte
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB pública
Y
MIB patentada por Huawei
Y
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45/Micro-USB
Conector eléctrico
Conector de alimentación AC-in
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Soporte 10G
Si
Espejeo de puertos
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Protocolo de árbol de expansión
Si
Bloqueo de cabeza de línea (HOL)
Si
Rutas IPv4
48
Rutas IPv6
48
Soporte VLAN
Si
Funciones de LAN virtual
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs
4000
Transmisión de datos
Capacidad de conmutación
176 Gbit/s
Tasa de reenvío
130,9 Mpps
Tabla de direcciones MAC
16000 entradas
Ruta estática
Si
Número de rutas estáticas
48
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Memoria intermedia de paquetes
12 MB
Seguridad
Características de DHCP
DHCP client, DHCP relay, DHCP server
Lista de Control de Acceso (ACL)
Si
IGMP
Si
Proxy IGMP
Si
MAC, filtro de direcciones
Si
Seguridad de puerto estático
Si
Soporte SSH/SSL
Si
Protección contra loops
Si
Protección y filtrado BPDU
Si
Vinculación de puertos IP-MAC
Si
Autenticación
Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseña
Si
Tipo de autenticación
AAA, RADIUS, TACACS+
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte
Si
Intrusión de rendimiento de multidifusión (MLD)
Y
Protocolos
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)
Si
Funciones de IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
Montaje en rack
Si
Factor de forma
1U
Color del producto
Negro
Indicadores LED
Si
Número de ventiladores
0 Ventilador(es)
Control de energía
Fuente de energía
Corriente alterna
Fuente de alimentación incluida
Si
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50/60 Hz
Consumo de energía (max)
32,72 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
No
Condiciones ambientales
Intervalo de temperatura operativa
0 - 45 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
111,65 BTU/h
Peso y dimensiones
Ancho
440 mm
Profundidad
220 mm
Altura
44 mm
Contenido del embalaje
Cables incluidos
Corriente alterna
Guía de configuración rápida
Si
Estante de montaje
Si
Empaquetado
Rieles de rack
Si
Tipo de embalaje
Caja
Aprobaciones reguladoras
Certificación
CE, FCC, RoHS
Las imágenes y descripciones técnicas se facilitan con fines informativos y pueden no reflejar fielmente el producto final debido a las actualizaciones constantes del fabricante.
Productos Relacionados
Seleccionados inteligentemente para ti...
TPLINK
TP-Link ES220GMP Switch 16xG PoE+ 2xG 2xSFP 250W
MIKROTIK
Mikrotik CSS326-24G-2S+RM Switch Gestionado Gigabit Ethernet PoE 1U Blanco
Ruijie Networks
Ruijie Networks RG-ES118S-LP Switch No Administrado Fast Ethernet PoE Negro
TPLINK
TP-LINK SG105MPE Switch Semigestión POE+ 5 Puertos Gigabit 120W Metálico
RUIJIE
Ruijie Networks Reyee Switch 5xGb RJ45 4 PoE/PoE+ 54W Acero
Keenetic
Keenetic PoE Switch 5 Puertos Gigabit
LEVEL ONE
Level One Switch No Gestión 4 Puertos 10/100 + 1 Puerto Fibra SC 100BASEFX Multimodo 2Km
Ruijie Networks