Evolución de Precio
Registramos la evolución de precios para que sepas si estás comprando al precio más bajo hasta la fecha.
TPLINK
TP-Link SG3210XHP-M2 Switch Gestionable L2 8 Puertos 2.5G PoE+ y 2 Puertos 10G SFP+
MPN
TL-SG3210XHP-M2
EAN
1210002611671
499,91
€
IVA Incluido
Compra 100% Segura
Envío 24/48h
Prioritario
Garantía
3 Años
Devolución
Gratis
Descripción del Producto
TP-Link Omada SG3210XHP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 80 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Especificaciones Técnicas
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2+
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Administrado a través de la nube
Si
Clasificación del tráfico
Si
Inspección ARP
Si
Configuración de ajustes de ubicación (CLI)
Si
Registro de eventos en sistema
Si
MIB, soporte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Número de puertos Ethernet 2,5G (cobre)
8
Cantidad de ranuras del módulo SFP+
2
Puerto de consola
RJ-45/micro-USB
Conector eléctrico
Conector de alimentación AC-in
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soporte 10G
Si
Espejeo de puertos
Si
Ruteo de IP
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Protocolo de árbol de expansión
Si
Bloqueo de cabeza de línea (HOL)
Si
Ethernet LAN, velocidad de transferencia de datos
100,1000,2500 Mbit/s
Soporte VLAN
Si
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs
4000
Transmisión de datos
Capacidad de conmutación
80 Gbit/s
Tasa de reenvío
59,52 Mpps
Tabla de direcciones MAC
16000 entradas
Ruta estática
Si
Número de rutas estáticas
48
Número de interfaces IP
16
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Memoria intermedia de paquetes
12 MB
Seguridad
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)
Si
IGMP
Si
Algoritmos de seguridad soportados
HTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direcciones
Si
Seguridad de puerto estático
Si
Soporte SSH/SSL
Si
Protección contra loops
Si
Protección y filtrado BPDU
Si
Vinculación de puertos IP-MAC
Si
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseña
Si
Tipo de autenticación
AAA, TACACS+
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte
Si
Intrusión de rendimiento de multidifusión (MLD)
Y
Protocolos
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)
Si
Diseño
Montaje en rack
Si
Factor de forma
1U
Color del producto
Negro
Indicadores LED
Si
Número de ventiladores
2 Ventilador(es)
Control de energía
Fuente de energía
Corriente alterna
Fuente de alimentación incluida
Si
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50/60 Hz
Consumo de energía (max)
285,9 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Potencia por puerto de alimentación a través de Ethernet (PoE)
30 W
Potencia a través de Ethernet (PoE) Presupuesto
240 W
Condiciones ambientales
Intervalo de temperatura operativa
0 - 45 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
975,54 BTU/h
Peso y dimensiones
Ancho
440 mm
Profundidad
180 mm
Altura
44 mm
Contenido del embalaje
Cables incluidos
Corriente alterna
Guía de configuración rápida
Si
Empaquetado
Tipo de embalaje
Caja
Aprobaciones reguladoras
Certificación
CE, FCC, RoHS
Las imágenes y descripciones técnicas se facilitan con fines informativos y pueden no reflejar fielmente el producto final debido a las actualizaciones constantes del fabricante.
Productos Relacionados
Seleccionados inteligentemente para ti...
RUIJIE
Ruijie RG-NBS3200-48GT4XS-P-V2 Switch Gestionable L2+ 48xRJ45 Gb 4xSFP 10GE 48xPoE 370W Nube
TPLINK
TP-LINK LS105G Litewave Switch No Gestionable 5 Puertos Gigabit Sobremesa Metal
TPLINK
TP-LINK IES208G Switch Gestionable L2 6xRJ45 Gb 2xRJ45/SFP Gb Diseño Industrial
DLINK
D-Link DIS-300G-14PS Switch Industrial 8 Puertos PoE + 4 Puertos Giga SFP
Mikrotik
MikroTik CRS310-1G-5S-4S+IN Switch 5xSFP 4xSFP+ para Redes
MERCUSYS
Mercusys MS112GMP Switch No Gestionable 12 Puertos 10xGB LAN 2xSFP 8xPoE+ 110W Metalico
TP-Link
TP-LINK SG1016 Switch No Gestionable 16 Puertos Gigabit Metálico 19" Rack
TPLINK