Evolución de Precio
Registramos la evolución de precios para que sepas si estás comprando al precio más bajo hasta la fecha.
TPLINK
TP-Link JetStream SG3428XF Switch Gestionable 24 Puertos Gigabit L2+ y 4 SFP+ 10GE
MPN
TL-SG3428XF
EAN
4897098688212
664,26
€
IVA Incluido
Compra 100% Segura
Envío 24/48h
Prioritario
Garantía
3 Años
Devolución
Gratis
Descripción del Producto
Especificaciones Técnicas
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2+
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Administrado a través de la nube
Si
Inspección ARP
Si
Configuración de ajustes de ubicación (CLI)
Si
Registro de eventos en sistema
Si
MIB, soporte
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Puertos e Interfaces
Puertos tipo básico de conmutación RJ-45 Ethernet
No
Combo SFP Cantidad de puertos
4
Cantidad de ranuras del módulo SFP+
4
Puertos de canal de fibra
20
Conector fibra óptica
SFP, SFP+
Puerto de consola
RJ-45/Micro-USB
Conector eléctrico
Conector de alimentación AC-in
Conexión
Estándares de red
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
Si
Espejeo de puertos
Si
Ruteo de IP
Si
Enrutamiento basado en políticas
Si
Ruteo de entradas
512
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Protocolo de árbol de expansión
Si
Bloqueo de cabeza de línea (HOL)
Si
Ethernet LAN, velocidad de transferencia de datos
10,100,1000,10000 Mbit/s
Detección de enlace de activación
Si
Rutas IPv4
48
Rutas IPv6
48
Soporte VLAN
Si
Funciones de LAN virtual
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs
4000
Transmisión de datos
Capacidad de conmutación
128 Gbit/s
Tasa de reenvío
95,23 Mpps
Tabla de direcciones MAC
16000 entradas
Guardar y remitir
Si
Ruta estática
Si
Número de rutas estáticas
48
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Memoria intermedia de paquetes
12 MB
Seguridad
Características de DHCP
DHCP client, DHCP relay, DHCP server
Lista de Control de Acceso (ACL)
Si
IGMP
Si
Proxy IGMP
Si
MAC, filtro de direcciones
Si
Soporte SSH/SSL
Si
Protección contra loops
Si
Protección y filtrado BPDU
Si
Vinculación de puertos IP-MAC
Si
Autenticación
Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseña
Si
Tipo de autenticación
AAA, RADIUS, TACACS+
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte
Si
Intrusión de rendimiento de multidifusión (MLD)
Y
Protocolos
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)
Si
Funciones de IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
Montaje en rack
Si
Factor de forma
1U
Color del producto
Negro
Indicadores LED
Si
Número de ventiladores
1 Ventilador(es)
Control de energía
Fuente de energía
Corriente alterna
Fuente de alimentación incluida
Si
Suministro de energía redundante (RPS), soporte
Si
Número de fuentes de alimentación
2
Consumo de energía (max)
35,7 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
No
Condiciones ambientales
Intervalo de temperatura operativa
0 - 45 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
121,81 BTU/h
Peso y dimensiones
Ancho
440 mm
Profundidad
220 mm
Altura
44 mm
Contenido del embalaje
Cables incluidos
Corriente alterna
Manual de usuario
Si
Estante de montaje
Si
Las imágenes y descripciones técnicas se facilitan con fines informativos y pueden no reflejar fielmente el producto final debido a las actualizaciones constantes del fabricante.
Productos Relacionados
Seleccionados inteligentemente para ti...
TPLINK
TP-LINK LS105G Litewave Switch No Gestionable 5 Puertos Gigabit Sobremesa Metal
DLINK
D-Link DGS-1100-05V2 Switch Semigestionable 5 Puertos Gigabit No Rack
TPLINK
TP-LINK SF1016D Switch No Gestionable de 16 Puertos Ethernet Sobremesa
TP-Link
TP-Link JetStream SG3428 Switch Semigestiónable 24 Puertos Gigabit y 4 Ranuras SFP
RUIJIE
Ruijie RG-NBS3200-48GT4XS-P-V2 Switch Gestionable L2+ 48xRJ45 Gb 4xSFP 10GE 48xPoE 370W Nube
DLINK
D-Link DGS-1210-28/E Switch Semigestionable 24 Puertos GIGA + 4 Puertos GIGA Combo
TPLINK
TP-LINK TL-SG1016D Switch 16 Puertos Gigabit Ethernet
RUIJIE