Evolución de Precio
Mínimo Histórico
Registramos la evolución de precios para que sepas si estás comprando al precio más bajo hasta la fecha.
DLINK
D-Link DXS-3410-32XY Switch Gestionable L3 32 Puertos 24x10GB 4x25GB SFP28 4x100GB QSFP28 Rack Negro
MPN
DXS-3410-32SY
EAN
0790069473494
2.280,83
€
IVA Incluido
Compra 100% Segura
Envío 24/48h
Prioritario
Garantía
3 Años
Devolución
Gratis
Descripción del Producto
Especificaciones Técnicas
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L3
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Inspección ARP
Si
Registro de eventos en sistema
Si
MIB, soporte
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Puertos e Interfaces
Cantidad de ranuras del módulo SFP+
28
Conector fibra óptica
SFP+
Puerto de consola
RJ-45
Número de puertos SFP28
4
Cantidad de puertos USB 2.0
1
Conexión
Estándares de red
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Soporte 10G
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-T, 1000BASE-T
Espejeo de puertos
Si
Bidireccional completo (Full duplex)
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Protocolo de árbol de expansión
Si
Bloqueo de cabeza de línea (HOL)
Si
Soporte VLAN
Si
Funciones de LAN virtual
Private VLAN, Port-based VLAN
Transmisión de datos
Capacidad de conmutación
760 Gbit/s
Rendimiento
565,44 Mpps
Tabla de direcciones MAC
48000 entradas
Número de colas
8
Jumbo Frames, soporte
Si
Tramas Jumbo
12000
Memoria intermedia de paquetes
4 MB
Seguridad
Características de DHCP
DHCP server, DHCP client
Lista de Control de Acceso (ACL)
Si
IGMP
Si
Algoritmos de seguridad soportados
802.1x RADIUS
Soporte SSH/SSL
Si
Protección contra loops
Si
Protección y filtrado BPDU
Si
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Funciones de multidifusión
Multidifusión, soporte
Si
Protocolos
Protocolos de red compatibles
IPv6, IPv4
Diseño
Montaje en rack
Si
Apilable
Si
Color del producto
Negro
Número de ventiladores
3 Ventilador(es)
Seguridad
cUL, CB, BSMI
Compatibilidad electromagnética
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Desempeño
Apilamiento físico (unidades)
9
Apilamiento virtual (unidades)
32
Nivel de ruido
53,3 dB
Tiempo medio entre fallos
437675,04 h
Control de energía
Fuente de energía
Corriente alterna
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50/60 Hz
Consumo de energía (max)
104 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
No
Condiciones ambientales
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
354,86 BTU/h
Peso y dimensiones
Ancho
441 mm
Profundidad
250 mm
Altura
44 mm
Peso
3,88 kg
Las imágenes y descripciones técnicas se facilitan con fines informativos y pueden no reflejar fielmente el producto final debido a las actualizaciones constantes del fabricante.
Productos Relacionados
Seleccionados inteligentemente para ti...
DLINK
D-Link DIS-100G-10 Switch No Gestionable Industrial 10P 8x1GB 2xSFP IP40 DIN Rail
TPLINK
OMADA ES220GP Switch Gestionado Gigabit Ethernet PoE Negro
RUIJIE
Ruijie RG-ES228GS-P Switch Gestionable L2 28 Puertos 26xRJ45 Gb 2xSFP 24xPOE 370W
MERCUSYS
Mercusys MS106GP Switch No Gestionable 6xGB LAN 4xPoE+ 65W Carcasa Metálica
D-Link
D-Link GO-SW-24G Switch No Gestionable 24 Puertos Gigabit Sobremesa/Rack
LEVEL ONE
Level One Switch No Gestionable FEP-1612 16 Puertos 16xPoE 100Mb 500W Metálico
TP-Link
TP-LINK SG1005P-PD Switch No Gestionable 5 Puertos Giga PoE++ Sobremesa Metálico
LEVEL ONE