Evolución de Precio Mínimo Histórico

Registramos la evolución de precios para que sepas si estás comprando al precio más bajo hasta la fecha.

DLINK

D-Link DGS-1100-26MPV2/E Switch Semigestionable 24P GIGA PoE (370W) + 2P GIGA Combo Rack

MPN DGS-1100-26MPV2/E
EAN 0790069467868
413,11 €
IVA Incluido

Recíbelo el martes, 6 de octubre

Compra 100% Segura
Visa Mastercard Stripe
Envío 24/48h Prioritario
Garantía 3 Años
Devolución Gratis

Descripción del Producto

Especificaciones Técnicas

Características de administración

Tipo de interruptor Gestionado
Capa del interruptor L2
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Inspección ARP Si
MIB, soporte • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet 24
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos 2

Conexión

Estándares de red IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnología de cableado ethernet de cobre 10GBASE-T, 1000BASE-T
Espejeo de puertos Si
Bidireccional completo (Full duplex) Si
Transmisión semidúplex Si
Soporte de control de flujo Si
Adición de vínculos Si
Control de transmisión de tormentas Si
Limitar tasa Si
Auto MDI / MDI-X Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Auto-negociación Si
Soporte VLAN Si
Funciones de LAN virtual Port-based VLAN, Voice VLAN

Transmisión de datos

Capacidad de conmutación 52 Gbit/s
Tasa de reenvío 38,69 Mpps
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si

Seguridad

Características de DHCP DHCP client
IGMP Si
Algoritmos de seguridad soportados SSL/TLS
MAC, filtro de direcciones Si
Seguridad de puerto estático Si

Funciones de multidifusión

Multidifusión, soporte Si
Entradas multidifusión para IPv4 1
Entradas multidifusión para IPv6 1
Número de grupos de multidifusión filtrados 1

Protocolos

Funciones de IPv4 e IPv6 IPv4 FIB

Diseño

Montaje en rack Si
Color del producto Negro
Material de la carcasa Metal

Desempeño

Memoria Flash 16 MB
Nivel de ruido 50,5 dB
Sin ventilador Si
MTBF (PoE) 317,777 h

Control de energía

Fuente de alimentación incluida Si
Voltaje de entrada AC 100 - 240 V
Consumo de energía (max) 454,1 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE) Si
Cantidad de puertos Power over Ethernet (PoE) 24
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos 24
Potencia a través de Ethernet (PoE) Presupuesto 370 W

Condiciones ambientales

Intervalo de temperatura operativa -10 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 0 - 95%
Intervalo de humedad relativa durante almacenaje 0 - 95%
Disipación del calor 287 BTU/h

Peso y dimensiones

Ancho 440 mm
Profundidad 208 mm
Altura 44 mm
Peso 2,8 kg

Datos logísticos

Código de Sistema de Armomización (SA) 85176990

Las imágenes y descripciones técnicas se facilitan con fines informativos y pueden no reflejar fielmente el producto final debido a las actualizaciones constantes del fabricante.

Productos Relacionados

Seleccionados inteligentemente para ti...

Ver todo

Compartir

Envía este producto a tus contactos o redes sociales.