Evolución de Precio
Registramos la evolución de precios para que sepas si estás comprando al precio más bajo hasta la fecha.
Grandstream
Grandstream HT801 V2 Gateway ATA 1xFXS 1xLAN
MPN
HT801 V2
EAN
6947273705383
48,12
€
IVA Incluido
Compra 100% Segura
Envío 24/48h
Prioritario
Garantía
3 Años
Devolución
Gratis
Descripción del Producto
| Marca | Grandstream |
| Modelo | HT801 V2 |
| Características | - Lineas: 1 linea - Conferencia de audio: conferencia de voz a 3 vias - Interfaces telefonicas: 1 x puerto FXS - Interfaces de red: 1 x Ethernet RJ45 10/100 Mbps con deteccion automatica - Indicadores LED: alimentacion, red, telefono - Funciones de telefonia: Identificacion de llamadas Bloqueo de llamadas Llamada en espera Flash Transferencia ciega o atendida Desvio de llamadas Retencion No molestar Conferencia a 3 vias - Fax sobre IP: compatible con T.38 Group 3 hasta 14,4 kbps y cambio automatico a G.711 para paso de fax |
| Fecha de revisión | 30-12-2025 por IS |
Especificaciones Técnicas
Diseño
Color del producto
Negro
Indicadores LED
Si
Desempeño
Panel de control
Si
Protocolos
Protocolos soportados
TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Conexión
Ethernet LAN, velocidad de transferencia de datos
10,100 Mbit/s
Puertos e Interfaces
Cantidad de puertos Micro-USB 2.0
1
Ethernet LAN (RJ-45) cantidad de puertos
1
Cantidad de puertos Foreign eXchange Station (FXS)
1
Características de administración
Calidad de servicio (QoS) soporte
Si
Peso y dimensiones
Ancho
100 mm
Profundidad
100 mm
Altura
29,5 mm
Peso
102 g
Condiciones ambientales
Intervalo de temperatura operativa
0 - 40 °C
Intervalo de temperatura de almacenaje
-10 - 60 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
10 - 90%
Las imágenes y descripciones técnicas se facilitan con fines informativos y pueden no reflejar fielmente el producto final debido a las actualizaciones constantes del fabricante.
Productos Relacionados
Seleccionados inteligentemente para ti...
Mikrotik
Mikrotik FTC11XG Convertidor Fibra a Cobre IP55
EQUIP
Equip Patch Panel 24 Puertos UTP Cat 6 1U Color Negro
DLINK
D-Link WiFi 6 Range Extender E15 Mesh AX1500 con 2 Antenas Omni Direccionales
DLINK
D-Link DAP-X3060 Punto De Acceso WiFi 6 AX3000 PoE Pasivo 1 Puerto 2.5GHz 4 Antenas
FRITZ!
FRITZ! Mesh WiFi Set 1600 2-Pack Repeater WiFi 6
FANVIL
Fanvil H3 Teléfono IP para Hotel con Placa Personalizada
Mercusys
Mercusys Halo H30G 2-Pack Doble Banda Wi-Fi 5 (802.11ac) Blanco Interno
LEVEL ONE