Evolución de Precio
Mínimo Histórico
Registramos la evolución de precios para que sepas si estás comprando al precio más bajo hasta la fecha.
FANVIL
Fanvil H5W-W Hotel Teléfono IP con PoE y WiFi 2.4G
MPN
H5W-White
EAN
6937295602579
90,30
€
IVA Incluido
Compra 100% Segura
Envío 24/48h
Prioritario
Garantía
3 Años
Devolución
Gratis
Descripción del Producto
Como teléfono IP WiFi con audio HD, Fanvil H5W puede brindarle una experiencia de comunicación más fluida con audio HD y sin problemas de cableado.
Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.
Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc.
Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.
Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc.
| Marca | Fanvil |
| Modelo | H5W-White |
| Características | - Pantalla: Pantalla a color de 3,5 pulgadas 480 × 320 - Videollamada: Solo recibe video del lado que llama - Códec de vídeo: H.264 - Teclas DSS: 6 - Líneas SIP: 2 - Audio de alta definición - Códec de banda ancha: G.722,Opus - PoE - Red: 10/100 Mbps - Wifi: WiFi 2.4G incorporado - Puerto de carga USB: 1 - Modo de instalación: Soporte de escritorio |
| Funciones | Funciones del teléfono - Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web) - DSS programables/teclas programables - URL de acción / URI activo - Marcación web - Plan de marcación - Punto de acceso SIP - Timbre personalizado - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / No silenciar - Llamada en espera / Reanudar - Marcación rápida - Volver a marcar - Respuesta automática - Línea Directa - Timbre personalizado |
| Conectividad | - 10/100 Mbps Ethernet - IP Mode:IPv4/IPv6/IPv4&IPv6 - IP Configuration: Static / DHCP / PPPoE - Network Access Control: 802.1x - VPN: L2TP / OpenVPN - VLAN: 802.1P/Q - QoS - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035) |
| Otras Características | Protocolos - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS - RTP/RTCP/SRTP - STUN - DHCP - IPv6 - PPPoE - L2TP - OpenVPN - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 Alimentación - Entrada de alimentación de CC: 5V / 1A - Consumo de energía: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W Dimensiones - 151.7 x 193.2 x 131.7mm |
| Fecha revisión | 13-04-2023 por RTY |
Especificaciones Técnicas
Diseño
Tipo de producto
Teléfono IP
Tipo de auricular
Terminal con conexión por cable
Color del producto
Blanco
Montaje
Escritorio
Desempeño
Modos de marcación multifrecuencia de tono dual
En banda, Fuera de banda, Información SIP
Características del teléfono
Nº de líneas
2 líneas
Registro de llamadas
600
Marcación rápida
Si
Llamada en espera
Si
Remarcado
Si
Bidireccional completo (Full duplex)
Si
Transferencia de llamada
Si
Indicador de mensaje en espera (MWI)
Si
Características de administración
Número de teclas
26
Número de teclas programables
6
Exhibición
Pantalla
LCD
Diagonal de la pantalla
8,89 cm (3.5")
Resolución de la pantalla
480 x 320 Pixeles
Pantalla táctil
No
Audio
Altavoz
Si
Micrófono mudo
Si
Codecs de voz
G.711a, G.711u, G.722, G.729A, G.729B, iLBC
Amortiguadores de adaptación jitter
Si
Generación de ruido confortable (CNG)
Si
Encubrimiento de pérdida de paquetes (PLC)
Si
Conexión
Ethernet
Si
Tipo de interfaz Ethernet LAN
Ethernet rápido
Ethernet LAN, velocidad de transferencia de datos
10,100 Mbit/s
Wifi
Si
Wi-Fi estándares
802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth
No
Calidad de servicio (QoS) soporte
Si
DHCP, cliente
Si
Syslog
Si
Puertos e Interfaces
Cantidad de puertos USB 2.0
1
Ethernet LAN (RJ-45) cantidad de puertos
2
Cantidad de puertos RJ-9
1
Control de energía
Energía sobre Ethernet (PoE)
Si
Voltaje de salida de adaptador AC
5 V
Corriente de salida de adaptador AC
2 A
Consumo de energía (alimentación a través de Ethernet, PoE)
5,65 W
Condiciones ambientales
Intervalo de temperatura operativa
0 - 45 °C
Intervalo de humedad relativa para funcionamiento
10 - 95%
Peso y dimensiones
Ancho
151,7 mm
Profundidad
193,2 mm
Altura
131,7 mm
Ancho del paquete
225 mm
Profundidad del paquete
210 mm
Altura del paquete
125 mm
Contenido del embalaje
Número de empuñaduras incluidas
1 pieza(s)
Cables incluidos
RJ-9
Las imágenes y descripciones técnicas se facilitan con fines informativos y pueden no reflejar fielmente el producto final debido a las actualizaciones constantes del fabricante.
Productos Relacionados
Seleccionados inteligentemente para ti...
RUIJIE
Ruijie RG-RAP6260(H) Punto De Acceso Exterior WiFi 6 AX6000 4803Mbps 5GHz PoE IP68
TP-Link
TP-Link Adaptadores Powerline Gigabit AV1000 WiFi 1000Mbps Alcance 300m Ethernet
DLINK
D-Link Convertidor De Medios Multimodo 100/1000 Base-T A 1000 Base-SX 550M Power 5V
TP-Link
TP-LINK TL-WPA4220KIT WiFi 300MB AV600 con 2 Puertos Ethernet
TPLINK
TP-Link Omada OJB-100 Accesorio Para Montaje de Punto de Acceso Inalámbrico
DLINK
D-Link DAP-X3060 Punto De Acceso WiFi 6 AX3000 PoE Pasivo 1 Puerto 2.5GHz 4 Antenas
TPLINK
TP-LINK SM5110-SR 10GBASE Multimodo SFP+ LC Transceiver
FORTINET